close

Вход

Забыли?

вход по аккаунту

?

Задания по теме абсолютные и относительные ссылки

код для вставкиСкачать
Задания по теме "Абсолютные, относительные и смешанные ссылки"
1. Запишите выделенный диапазон ячеек.
2. По формуле вычислите значение в ячейке С1.
3. По формуле вычислите значение в ячейке С3.
4. В ячейке А1 электронной таблицы записана формула =D1-$D2. Какой вид приобретет формула после того, как ячейку А1 скопируют в ячейку В1?
1) =Е1-$E2;
2) =E1-$D2;
3) =E2-$D2;
4) =D1-$E2.
5. Дан фрагмент электронной таблицы:
ABCD152421016В ячейку D2 введена формула =А2*В1+С1. В результате в ячейке D2 появится значение:
1) 6
2) 14
3) 16
4) 24
6. В электронной таблице значение формулы =СУММ(В1:В2) равно 5. Чему равно значение ячейки В3, если значение формулы =СРЗНАЧ(В1:В3) равно 3?
7. В ячейке В4 электронной таблицы записана формула =$С3*2. Какой вид приобретет формула, после того как ячейку В4 скопируют в ячейку В6?
1) =$C5*4
2) =$C5*2
3) = $C3*4
4) =$C1*2
8. В ячейке В4 электронной таблицы записана формула =$С3*А2. Какой вид приобретет формула, после того как ячейку В4 скопируют в ячейку D6?
1) =$C5*C4
2) =$C5*A4
3) = $E3*C2
4) =$E5*C4
9. В ячейке С6 электронной таблицы записана формула =В$3*$A5. Какой вид приобретет формула, после того как ячейку С6 скопируют в ячейку D5?
1) =В$3*$A5
2) =В$3*$A4
3) =С$3*$A4
4) =С$2*$A4
10. В электронной таблице значение формулы =СУММ(D2:D4) равно 15. Чему равно значение формулы = СРЗНАЧ(D1:D4), если значение ячейки D1 равно 5?
1) 5
2) 10
3) 20
4) 4
Документ
Категория
Образование
Просмотров
1 159
Размер файла
129 Кб
Теги
теме, абсолютное, задание, ссылки, относительные
1/--страниц
Пожаловаться на содержимое документа