close

Вход

Забыли?

вход по аккаунту

?

Отчёт к 3 лабе

код для вставкиСкачать
 Министерство транспорта Российской Федерации
Федеральное агенство железнодорожного транспорта
Федеральное государственное бюджетное образовательное учреждение высшего профессионального образования
"Дальневосточный государственный университет путей сообщения"
Кафедра "Системы автоматизированного проектирования"
Отчет по лабораторной работе №4
Работа в текстовом процессоре Microsoft Excel Starter
ЛР.004.140400.62.010-616
Выполнил Студент ______________________ Григорян А.Г
Проверил Преподаватель ______________________ Буняева Е.К
Хабаровск 2013
Задание 1
Задание 2
Формулы:
1) =COS(A4*3,14)^3
2) =A4+0,1
Задание 3
Формулы:
1) =6*SIN(3*A3)
2) =B4*COS(A4)
3) =B4*SIN(A4)
4) =A3+0,05
Задание 4
Формулы
1) =($B2^3)/2-(D$1+2)^2
Задание 5
Формулы:
1) =КОРЕНЬ(1-$B7*$B7-D$1*D$1)*ЕСЛИ(ОСТАТ($A7;2)=0;1;-1)
2) =B3+0,1
3) =ЕСЛИ(A2=2;3;2)
4) =C1-0,1
Документ
Категория
Рефераты
Просмотров
143
Размер файла
272 Кб
Теги
отчет, лабе
1/--страниц
Пожаловаться на содержимое документа