close

Вход

Забыли?

вход по аккаунту

?

How To Make Graphs in Microsoft Excel 2007

код для вставкиСкачать
How To Make Graphs in
Microsoft Excel 2007
Outline
• Making Bar Graphs
• Making Scatter Plots – 1 series
• Making Scatter Plots – Multiple Series
Making Bar Graphs
Type in your data
Select Insert Graph
(Scatter Plot)
1. Select “Insert” tab
2. Select Scatter -You
may choose to have
points connected by
curved or straight
lines
Insert Graph
Once you select your type of graph, you will get
a box that will likely be empty but may have a
graph depending on what you had selected
prior to inserting the graph
Select Your Data
1. Select the graph area
2. Click on the design
tab under chart tools
3. Click on select data
Graph area
Select Your Data
1. Click on Add
series*
* If any data was previously selected, select that series and
click remove
Type in Series Name
Select x-axis data for series 1
Do not select the
title, just your data
points
Select y-axis data for series 1
1. Once series 1 is added, you will
return to the previous box, click
“Add” to add another series
Add Series 2 – Type series name
Select x-axis data for series 2
Note how the x-axis is the
same for this and all series
of this graph
Select y-axis data for series 2
1. Once series 2 is added, you will
return to the previous box, click
“Add” to add another series
Add series 3 – Type series name
Select x-axis data for series 3
Select y-axis data for series 3
1. Once series 3 is added, you will
return to the previous box, click
“Add” to add another series
Add series 4 – Type series name
Select x-axis data for series 4
Select y-axis data for series 4
Once you have added all
series click “ok” and the
“Select Data Source” box
will close.
Add a title to your graph
Under the “Layout” tab in
Chart tools, select “Chart Title”
and then “Above Chart”
Add a title to your graph
A title box, like the one shown
here, will appear above your
graph
Type in your title
Label the x-axis
Under the “Layout” tab in
“Chart tools”, select “Axis
Titles”, then “Primary
Horizontal Axis Title” and “Title
Below Axis”
Label the x-axis
A title box, like the one shown
here, will appear below the xaxis
Label the x-axis
Type in your x-axis title
Label the y-axis
Under the “Layout” tab in
“Chart tools”, select “Axis
Titles”, then “Primary Vertical
Axis Title” and “Rotated Title”
Label the y-axis
A title box, like the one shown
here, will appear next to the yaxis
Label the y-axis
Type in your y-axis title
And you are done!!!
п‚ћTo copy your graph into a word document,
right click on the graph and select “Copy.” In
your word document, right click on the blank
page and select “Paste”
Документ
Категория
Презентации
Просмотров
6
Размер файла
3 278 Кб
Теги
1/--страниц
Пожаловаться на содержимое документа